HLUSE运行环境

HLUSE运行环境PHP版本:7.0及以上;MYSQL版本:8.0及以上,utf8mb4编码支持;

更新于: 2023-04-30 14:28:22 查看: 710

发布于: 2021-9-17 14:29 发布者: 大米

HLUSE运行环境

PHP7.0及以上
MYSQL8.0及以上, utf8mb4编码支持

扫描二维码,手机查看
声明:部分数据/图片来源互联网,不代表Hluse Doc.,真实性请妥善甄别。